Promobricks
  1. Wir, das Team von Doctor Brick freuen uns, euch auf der neuen Internetseite willkommen heißen zu dürfen.
    Information ausblenden
  2. Hallo Liebe Community, wir haben einen kleinen Verhaltensleitfaden für das Forum erstellt.

    Den Leitfaden findet ihr in den Ankündigungen

    Gruß Euer Team
    Information ausblenden

Erkannte Fehler

Dieses Thema im Forum "Doctor Brick" wurde erstellt von Pat-Ard, 19. Februar 2018.

  1. Meisterschnorrer

    Meisterschnorrer Chefarzt Mitarbeiter

    Registriert seit:
    18. März 2012
    Beiträge:
    8.459
    Geschlecht:
    männlich
    Ort:
    Duisburg
    Vielen Dank für den Hinweis...
     
  2. Stud McBrick

    Stud McBrick Mitglied

    Registriert seit:
    29. April 2018
    Beiträge:
    283
    Wenn ich Mobil (Windows 10, Browser: Edge) ohne Anmeldung das Forum betrete, und dort dann auf die Schaltfläche "Themen mit aktuellen Beiträgen" tippe, verschwindet diese.

    [​IMG]

    Die Schaltfläche "Foren durchsuchen" funktioniert wie sie soll.
    Die Schaltflächen, die man nach der Anmeldung zu sehen bekommt, funktionieren ebenfalls.
     

    Anhänge:

  3. Meisterschnorrer

    Meisterschnorrer Chefarzt Mitarbeiter

    Registriert seit:
    18. März 2012
    Beiträge:
    8.459
    Geschlecht:
    männlich
    Ort:
    Duisburg
    Da muss ich den Mike fragen....keine Ahnung, woran das liegt.
    Wie ist es denn, wenn Du angemeldet bist?
     
  4. Stud McBrick

    Stud McBrick Mitglied

    Registriert seit:
    29. April 2018
    Beiträge:
    283
    Wie schon gesagt, nach der Anmeldung funktionieren alle Schaltflächen wie sie sollen.
    Passiert nur, wenn man sich als Gast auf dem Laufenden halten will.
     
  5. KikoTube

    KikoTube Stammuser

    Registriert seit:
    23. August 2016
    Beiträge:
    480
    Geschlecht:
    männlich
    Ort:
    Kärnten - Österreich
    Ich habe folgendes Problem im Chat:

    Wenn ich länger im Chat online bin, werden die Zeiten der gesendeten Nachrichten nicht korrekt angezeigt. Nach einer Weile steht bei allen Nachrichten "vor einem Moment" dabei.

    Haben andere auch das Problem?
     
  6. Meisterschnorrer

    Meisterschnorrer Chefarzt Mitarbeiter

    Registriert seit:
    18. März 2012
    Beiträge:
    8.459
    Geschlecht:
    männlich
    Ort:
    Duisburg
    Das Problem habe ich noch nicht beobachten können....

    Gruß Rene
     
  7. palixa

    palixa Assistenzärztin Mitarbeiter

    Registriert seit:
    14. Dezember 2014
    Beiträge:
    337
    Geschlecht:
    weiblich
    Wenn man nicht angemeldet ist, gibt es einen Eintrag im Hauptmenü "Medien" (kann man auch oben in den Screenshots von Stud McBrick sehen). Der ist nicht da, sobald man angemeldet ist. Denke, der sollte generell nicht da sein, oder?
     
  8. Meisterschnorrer

    Meisterschnorrer Chefarzt Mitarbeiter

    Registriert seit:
    18. März 2012
    Beiträge:
    8.459
    Geschlecht:
    männlich
    Ort:
    Duisburg
    Oh, interessant..... Da fehlen noch ein paar Einstellungen, dann sollte er bald generell da sein....

    Gruß Rene
     
  9. cookiedent

    cookiedent Urgestein

    Registriert seit:
    20. September 2015
    Beiträge:
    1.784
    Ort:
    Garbsen
    Hi an das DB-Team. :)

    Habt Ihr nen aktuellen Sachstand zum Thema Zertifikat/https für uns?
     
  10. Meisterschnorrer

    Meisterschnorrer Chefarzt Mitarbeiter

    Registriert seit:
    18. März 2012
    Beiträge:
    8.459
    Geschlecht:
    männlich
    Ort:
    Duisburg
    Ich kämpfe da noch mit dem Support von Host Europe....hab da noch keinen gefunden, der mir bei meinem Problem helfen kann.
    Zertifikat ist gekauft und der Domain zugewiesen, aber irgendwas funzt da noch nicht.

    Gruß René
     
  11. Meisterschnorrer

    Meisterschnorrer Chefarzt Mitarbeiter

    Registriert seit:
    18. März 2012
    Beiträge:
    8.459
    Geschlecht:
    männlich
    Ort:
    Duisburg
    Juhuu, ich hatte jetzt mal einen kompetenten Mitarbeiten, eher gesagt eine Mitarbeiterin, bei Host Europe dran.
    Ich habe erfahren, das die Einbindung nicht richtig geklappt hat.

    Gleich werde ich eine Ankündigung verfassen, dass die Einbindung am Montag durchgeführt wird.

    Das Forum ist dann allerdings 24-48 Stunden nicht erreichbar.

    Gruß René
     
    Multi1969 und Enesco gefällt das.
  12. Enesco

    Enesco Urgestein

    Registriert seit:
    20. August 2017
    Beiträge:
    1.582
    Geschlecht:
    männlich
    Ort:
    Rodenbach bei Hanau
    Dafür ist das verschmerzbar!
    …ich hoffe nur, dass ich sich meine Entzugserscheinungen am Montag in Grenzen halten!;):D:):clap:
     
  13. HB_79

    HB_79 Urgestein

    Registriert seit:
    19. November 2014
    Beiträge:
    963
    Geschlecht:
    männlich
    Da bin ich ja heilfroh dass ich meinen Urlaub verschoben habe.
    Dann kann ich mich mit der Arbeit ablenken!:biggrin:


    Bei Entzugserscheinungen musst du ganz viele Steinchen stapeln!
    Das soll da ungemein helfen. Habe ich zumindest mal gehört.
     
    RPP und Meisterschnorrer gefällt das.
  14. mick29

    mick29 Urgestein

    Registriert seit:
    26. Januar 2015
    Beiträge:
    1.893
    Geschlecht:
    männlich
    Ort:
    Ulm
    hab soeben festgestellt, dass ich beim anklicken von Foreninternen Links im neuen Tab manchmal abgemeldet werde da hilft auch erneutes aktualisieren nix.
    wenn ich dann aber das Forum manuell wieder betrete bin ich nach wie vor angemeldet.
    z.B. so ein Link: https://doctor-brick.de/threads/nightfalls-fahrzeuge.3487/
     
  15. Stud McBrick

    Stud McBrick Mitglied

    Registriert seit:
    29. April 2018
    Beiträge:
    283
  16. mick29

    mick29 Urgestein

    Registriert seit:
    26. Januar 2015
    Beiträge:
    1.893
    Geschlecht:
    männlich
    Ort:
    Ulm
    stimmt:D
     
  17. Rueffi

    Rueffi Urgestein

    Registriert seit:
    17. August 2016
    Beiträge:
    1.473
    Das ist mir immer passiert wenn ich auf Bilder von René gegangen bin.
     
    #MoinMoin und AdamL gefällt das.
  18. Catweazel

    Catweazel Wegweisender

    Registriert seit:
    26. Juni 2012
    Beiträge:
    422
    Geschlecht:
    männlich
    Die Benachrichtigungen per Mail haben keinen Link mit https:// Da nicht automatisch von http auf https umgeschaltet wird, surft man aus der Mail heraus nur per http.
     
  19. Meisterschnorrer

    Meisterschnorrer Chefarzt Mitarbeiter

    Registriert seit:
    18. März 2012
    Beiträge:
    8.459
    Geschlecht:
    männlich
    Ort:
    Duisburg
    Ich werde dazu Host Europe nochmal kontaktieren...irgendwie passt da was mit der Weiterleitung nicht.

    Gruß René
     
    Catweazel gefällt das.
  20. Rueffi

    Rueffi Urgestein

    Registriert seit:
    17. August 2016
    Beiträge:
    1.473
    Ich bin auch immernoch mit http online auch nach Verlauf löschen :wsntme:
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden